~singpolyma/tokyocabinet-haskell

6fec2a07d5c09b19a0fec267c6ee546f1ec96c2c — tom.lpsd 11 years ago dd7a422
revise description

Ignore-this: ce1deed595eba35ef4d8e62b7912a8f8

darcs-hash:20090506153018-69edc-f278e67bd4f3aa2cf6e33b783e10a114587813a1.gz
1 files changed, 2 insertions(+), 1 deletions(-)

M tokyocabinet-haskell.cabal
M tokyocabinet-haskell.cabal => tokyocabinet-haskell.cabal +2 -1
@@ 18,7 18,8 @@ Description:
  This package provides `tokyocabinet.idl compliant' naive interfaces. 
  See, <http://tokyocabinet.sourceforge.net/tokyocabinet.idl>.
  
  Map interface and TDB have not supported yet.
  This version 0.0.5 depends on tokyocabinet-1.4.19(or later version).
  At first, you should install the latest version of Tokyo Cabinet.

Tested-With:    GHC
Build-Type:     Simple