~singpolyma/jmp-pay

bb2599964e4726db037ce58e124c714115b11563 — Stephen Paul Weber 7 months ago 5400612
Forgot to require
1 files changed, 1 insertions(+), 0 deletions(-)

M config.ru
M config.ru => config.ru +1 -0
@@ 15,6 15,7 @@ if ENV["RACK_ENV"] == "development"
	use PryRescue::Rack
end

require_relative "lib/auto_top_up_repo"
require_relative "lib/electrum"

require "sentry-ruby"