~singpolyma/dhall-ruby

0.5.2 9 months ago

Require the latest multihashes

Contains fixes that I've been using in development all along anyway, so should
be required for the gem.