~singpolyma/dhall-ruby

0.1.0 2 years ago

Initial release

This release conform to dhall-lang standard version v6.0.0-29-gd317261,
but in practise should work with most v6.0.0 expressions.