~singpolyma/biboumi

6dca27f08d426cdf966514fa3bf766be5f6566dc — louiz’ 5 years ago e267512
Only support gcc >= 5.0 from now on
1 files changed, 1 insertions(+), 1 deletions(-)

M INSTALL.rst
M INSTALL.rst => INSTALL.rst +1 -1
@@ 16,7 16,7 @@ Build and runtime dependencies:
Tools:
~~~~~~

- A C++14 compiler (clang >= 3.4 or gcc >= 4.9 for example)
- A C++14 compiler (clang >= 3.4 or gcc >= 5.0 for example)
- CMake
- pandoc (optional) to build the man page